Zář 06 2009

Vyšla třetí aktualizace Debianu Lenny

Rubrika: Bezpečnost 18:04  

Po více než dvou měsících od posledního update Debianu Lenny je tu nová verze označená jako 5.0r3. Jako vždy u aktualizací stable nejsou k dispozici žádné nové balíčky, ale opravena byla hromada bezpečnostních chyb v důležitých balících jako Apache2, dhcp3, Bind9, MySQL a dalších.

Vložit komentář